2019/04/11

早いな・・・

・・・と云うか、そもそもとして当然かw
■ Wi-Fiセキュリティの新規格「WPA3」に脆弱性が発見される - GIGAZINE [ 20190411 130000 ]
WPA3を実装した処で WPA2まで使えてしまっては、そちらの脆弱性を無視する事は出来なくなるだろうし・・・ って事で、WPA3対応機材(ルータ)では、 WPA2非対応 或いは 使用を完全に停止する手段が提供されている機種が望ましい と。 接続して用いる端末側も、 ファームウェア更新等で対応が適えば、まだラッキーなのかもしれない・・・(´ヘ`;)

0 件のコメント:

コメントを投稿